Page 1 of 1

Stromaggregat mit Fehlzündung

PostPosted: Saturday 2. November 2013, 18:16
by schnuckened
Hallo technikfreaks,

ja, ich weiß, billig gekauft ist schrott. davon abgesehen, dass es lange nicht die leistung bringt, wie aufgedruckt, lief mein "kraftwelle" billiggerät aber jahre (ich glaube 3) lang gut, mit choke angerissen, 2 x durchgezogen und er sprang an. nach kurzem anlauf auf dauerbetrieb umgeschaltet konnte ich das gerät auch ausschalten und wieder mit choke starten... tadellos und die leistung reichte für die schafschermaschine.
in diesem jahr hab ich mir schon die finger wund gerissen, zum scheren musste ich mir eins borgen. Dung!
heute hatte ich mal zeit. 1. versuch gleich mit anlassspray und choke, schon tuckerte er los. kurz! dann war schluß. die kerze funkt hervorragend, benzin läuft, kerze war auch anfangs etwas zu nass! nach trockenwischen und prozedur von neuem kurzes antuckern, nichts! dann erste fehlzündung. nun war die vergaserstellschraube dran. unverändert, ein wechsel aus kerze trocken wischen, schraube stellen(bis ganz rein, dann leichte aufdrehung bis wieder mehr auf!) und anreißen wie ein weltmeister, dass die finger blasen bildeten. nach mehreren fehlzündungen hab ich es aufgegeben. hat jemand noch ein tip, du musst... ?
einer hat mir mal gesagt, er kennt einen der das kerzenloch anfackelte, kurze stichflamme und das ding läuft wie ne biene, aber 1. trau ich mir das nicht, und 2. es lesen ja auch kinder mit, also nein liebe kinder, das soll man überhaupt nicht... :viannen_114:

grüße

ed

Re: Stromaggregat mit Fehlzündung

PostPosted: Saturday 2. November 2013, 18:49
by Herwig
Luftfilter sauber genacht??

Re: Stromaggregat mit Fehlzündung

PostPosted: Saturday 2. November 2013, 20:27
by schnuckened
nicht nötig, noch völlig sauber, da wenig bisher gebraucht!

ed

Re: Stromaggregat mit Fehlzündung

PostPosted: Saturday 2. November 2013, 22:30
by Uwe
Moin,
ich denke mal es ist ein Zweitakter, dann Luftfilter mit Benzin auswaschen (auch wenn der gut aussieht) und die Kerze erneuern! Auch wenn es funkt muß das nichts heissen! Elektrodenabstand 0,4 - 0,5 mm, Daumennageldicke.
Evtl. Feuchtigkeit/Öl am Zündstecker? Egal, auswischen. Aufsatz der Zündkerze fest?
Chokegestänge prüfen, öffnet der wirklich ganz? Sonst bekommt der ständig fettes Gemisch und verkohlt. Ist am Drehzahlregler alles fest, auch die Feststellschraube (wenn da eine ist)?
Leerlauf zu fett eingestellt? Oder der Benzinfilter verschmutzt?
Das gibt tausend Fehlerquellen ...

PS: Billig kaufen heißt nicht automatisch Schrott! Die Dinger laufen oder eben nicht, das gilt auch für hochpreisige Prestigeobjekte!

EDIT: Kerze raus und mehrfach durchziehen, dann fliegt viel überschüssiger Dreck raus!

Re: Stromaggregat mit Fehlzündung

PostPosted: Sunday 3. November 2013, 23:46
by Uwe
Mettbrötchen wrote:
Doch, billig ist IMMER teurer Schrott.


So ein Quatsch ... ich habe seit 6 Jahren einen 650W "billig Generator", 2T, im Einsatz und der läuft und läuft! Meine Heckenschere versorgt der artig mit Strom und muckt nicht rum! Wozu teuer kaufen wenn "billig" mindestens genauso gut läuft?
Meine Kettensäge, meine Freischneider und mein Hochentaster sind ebenfalls nicht von Stihl oder Dolmar ... und laufen super! Sägeketten von Oregon, nix mit "billig ist IMMER teurer Schrott". Blödsinn ...
Ein weiteres "Billig"-Produkt habe ich noch ... einen 2KW 4T Generator ... läuft einwandfrei. Auch der ist nicht von einem teuren deutschen Markenhersteller ... und läuft und läuft, super leise und stabil!
Ach ja: billig oder günstig ... wer will das schlussendlich bewerten ...